Jump to content

Szünetmentesek hangja


Matvác
 Share

Recommended Posts

Matvác

Sziasztok!

 

 

Remélem valaki tud tanácsot adni kételkedésem ügyében.

Mai nap vettem egy MGE Nova 1100-ast és arra a következtetésre jutottam hogy hangos.

Vásárlás elött megnéztem, és valahogy akkor ezt nem hallottam, ezért gondolom hogy valamit talán rosszul csinálok.

Amikor rádugom a hálózatra automatikusan elkezdi tölteni az aksikat, s ezzel egyidõben hátul beindul a turbina avagy egy kis kifelé fújó venti.

Amikor hálózatról lehúzom és bekapcsolom a szünetmentest akár terhelve akár úgy hogy semmi nincs rajta, a helyzet ugyan ez.

 

 

Azt tökéleletesen meg tudnám érteni hogy beindul a venti ha a hálózatról megszûnit a töltés és elkezd dolgozni az aksi, de az normális hogy mindig megy a venti?

 

Akitõl vettem a következõt nyilatkozta: "negyed éve nem volt használva mielött jöttél 1,5órát töltöttem" ekkor nem véltem hangosnak, bár talán nem is tudtam hogy hangos lesz a gépem mellett.

Szépen lekapcsoltuk a hálózatról, s gyönyörûen vitte tovább a gépet extra hangkibocsájtás nélkül.

Haza hoztam rákötöttem itthon, és itt már hallottam hangját.

 

Sajnos zavar mert így már nem tudok aludni miközben megy a gépem, illetve a szünetmentesem.

 

Most kint a konyhában töltöm simán. Messze a szobámtól hogy tudjak aludni :)

 

Szóval. Ez normális? Ez ellen tudok tenni valamit?

 

Válaszotokat elõre is köszönöm

Link to comment
Share on other sites

ProFiler

Nem normális, az hibás szünetmentesre utal. Ezek ha elkezdenek zajt kibocsátani magukból, akkor már cserélésre szorulnak. (Régieknél szokott ilyesmi lenni.)

 

Ciao.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...