Jump to content
GSForum - Segélyvonal

Asus A7V8X-X


Fedaykin

Recommended Posts

Fedaykin

Asus A7V8X-X alaplapom van, AMD Athlon 2200 procival. Az elmúlt 3 és fél évben tökéletesen mûködött,

de az utóbbi idõben a következõt csinálja (sajnos következetesen):

Rendszerindításkor, mielött még bármi is betöltõdne, a gépem lefagy. Többszöri újraindítás után a bios safe mode-ban indul újra és közli, hogy a legutóbbi bootolásnál a gépem a nem megfelelõen beállított CPU sebesség miatt fagyott le.

A sebeséget megváltoztatom 1800 MHz-rõl 1350-re vagy fordítva, és újraindítom. A rendszer vidáman betöltõdik, és fut minden gond nélkül... egészen a legközelebbi indításig.

 

A videókártyámat nem rég cseréltem benne (A régit megpróbáltam egy passzív hûtéssel felszerelni,

de pár hét után tönkrement). Lehet ennek bármi köze a fent leírt meghibásodáshoz?

 

Mit tanácsoltok, mit tegyek, hogy újra stabil legyen a rendszerem?

 

Link to comment
Share on other sites

nagyjani

Nem használtál valami szoftveres tuning programot? Lehet, hogy az hagyott valami szemetet, és állítja mindig el a beállításokat. Próbálj meg biost frissíteni újabbra, ha elérhetõ, esetleg csinálj egy bios resetet. Ha az elem merülne le az alaplapban, akkor a processzornak alapbeállításokkal kellene indulni, úgyhogy nem hinném hogy az lehet a gond.

Link to comment
Share on other sites

Fedaykin

Egyik hardware-t sem húztam semmivel.

 

Kösz a tanácsot, megpróbálom.

Link to comment
Share on other sites

ProFiler

A memóriákat is letesztelhetnéd.

 

Ciao.

Link to comment
Share on other sites

Fedaykin

Nah, frissítettem a biost, de továbbra sem jó. :-(

 

A memóriákat hogyan lehet tesztelni? (Bár nem hiszem, hogy velük lenne baj: A bios a CPU sebességét érzékeli rossznak, azért fagy...)

 

Valakinek van még ötlete, hogy mit tehetnék?

 

Elõre is thx.

Edited by Gereby
Link to comment
Share on other sites

Gereby

Próbáld meg kézzel beállítani a procit.

Link to comment
Share on other sites

ProFiler

A memtest86 programmal tesztelheted. Összefügghet a procival is.

 

Ciao.

Link to comment
Share on other sites

  • 3 weeks later...
Fedaykin

Köszönöm mindenkinek a segítséget. Végülis úgy döntöttem, hogy nem bajlódok tovább a cuccal, úgyis ráfért már a gépemre egy alapos felújítás... a merevlemezeken és az optikai meghajtókon kívül mindent kicseréltem benne. :)

 

Most már mûködik :lol:

 

(Az új konfig: AMD Athlon64 4200+ DualCore, Asus M2N SLI alaplap, Gigabyte GF7600GT 265Mb SilentPipe, 1Gb DDR2 RAM 8) Király! )

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...