Jump to content
GSForum - Segélyvonal

Szám


Castor_Troy
 Share

Recommended Posts

Castor_Troy

Sziasztok!

 

A következő problémám lenne:

Mikor bekapcsolom a számítógépet, minden ventillátor felpörög (chipset, processzor, videókártya, táp....), viszont se kép, sem BIOS hangjel nem következik.

 

A videókártya jól van csatlakoztatva. Kipróbáltam a másik gépemben lévő videókártyával. A csere videókártyának meg már a ventillátora sem indult be. (Ez a videókártya tökéletesen működik a másik gépemben).

 

Ellenőriztem a tápcsatlakozókat, rá van kötve az alaplapra a kis 4 tüskés csatlakozó is. A videókártya nem igényel táp csatlakozót.

Egy Asus A8N-SLI alaplapom, a számítógépben egy 300W-os táp van,

 

Próbáltam törölni a CMOS beállításokat a jumperrel, kivettem az óraelemet, de semmi eredménye. Próbáltam azt, is hogy csak a videókártya, meg egy szál RAM van az alaplapon. De semmi változás.

 

Mit gondoltok mi lehet a gond? Alaplap kuka?

Ez a gép korábban működött, szóval az nem lehet, hogy a táp nem elég erős.

Link to comment
Share on other sites

Temporary

Táp kuka valószínűbb szokott lenni.

Pontosan :tap:

Link to comment
Share on other sites

Castor_Troy

Szia!

 

Enermax 300W-os táp van a szóban forgó összeállításban, de van egy másik, azzal is kipróbálom, és megírom mit tapasztaltam.

Link to comment
Share on other sites

Castor_Troy

Szia! Kipróbáltam egy másik táppal is. Azzal is ugyanaz a helyzet. Ventillátorok forognak, nincs hangjelzés, nincs BIOS. :(

Link to comment
Share on other sites

Temporary

Akkor ez alaplap hiba lesz.

Link to comment
Share on other sites

Castor_Troy

Éreztem :( Szerinted javítható házilag, vagy selejt? Úgy értem mik lehetnek ilyenkor a hiba okozói? Hátha valamit figyelmen hívül hagytam.

Még a processzorra gyanakszom, hogy az lett hibás, vagy halálozott el. De ezt az elméletet nem tudom tesztelni sajnos.

Link to comment
Share on other sites

nagyjani

Én azért még kivenném a házból és azon kívül összedugdosva megnézném, mert a házak is okozhatnak gondot. A bekapcsolást sem a házzal végezd!!!

Link to comment
Share on other sites

Castor_Troy

Szia!. Megróbáltam, így is, de semmi változás :(

 

(Kicsit más: amúgy nem tudja valaki, hogy miért változhatott meg a téma címe "Szám" -ra? Erdetileg beszédesebb nevet adtam meg).

Link to comment
Share on other sites

KGigi

Valami gondja van a fórummotornak a hosszú í-vel, ezért ott eltöri a címeket. Iszonyat idegesítő.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...