Jump to content
GSForum - Segélyvonal

youtube hang probléma


lalika78
 Share

Recommended Posts

lalika78

Tudna valaki valami használható ötletet adni a problémámra?

A youtubon ha beletekerek a videóba akkor pattog a hangszóró.Minden más videó megosztón jól mûködik csak a youtubon jelentkezik a probléma.Elég idegesítõ.Ha a videó minõségét fel teszem 780p-re akkor jó . Amúgy mindenhol máshol jó a hang pl a médialejátszóimon is.

A hangszóró jó és a driveret is frissítettem.

Link to comment
Share on other sites

KGigi

Próbáld meg lepucolni és újratenni a Flash Playert.

Link to comment
Share on other sites

lalika78

Az már meg volt.De semmi változás.

Link to comment
Share on other sites

KGigi

Linkelnél egy ilyen videót? Kíváncsi vagyok, nálam milyen.

Link to comment
Share on other sites

lalika78

 

tekerd mindig olyan részre ahol még nincs betöltve.Ott jelentkezik

Link to comment
Share on other sites

Dreaman

Ez nálam is pattog, a hiba nem nálad van. :P

Link to comment
Share on other sites

lalika78

Esküdj??? :):D

 

Köszi

Link to comment
Share on other sites

[OP]Destroy-man

Nálam nem pattog. Nálatok hol a probléma? Melyik résznél? Mondjuk nekem profi hangkártyám van.

Link to comment
Share on other sites

KGigi

Nálam is pattog, pedig Creative X-fi kártyám van.

Link to comment
Share on other sites

lalika78

Nekem is nagyon jó gépem van és mégis. De ez inkább valami program hiba. Már arra is gondoltam hogy a net. Digi netes vagyok.

Link to comment
Share on other sites

KGigi

Elképzelésem sincs, hogy mi okozhatja. De mivel más videóknál nincs ilyen gondom, nagyon furcsa a helyzet.

Link to comment
Share on other sites

lalika78

Ez az ,ezt nem értem én sem és ez csak kb egy hete van így. Azóta már újra telepítettem a win 7 et is.Bár azt nem e miatt. Nem nagy dolog ez a pattogás de mégis idegesít....ennyi :)

Link to comment
Share on other sites

Temporary

Diginet, alaplapi audio, XP, Firefox és csak egyet "pattan" a linkelt videó hangja, amikor beletekerek egy még nem letöltõdött részéhez.

Link to comment
Share on other sites

lalika78

Nekem is lalaplapi és digi és akkor amikor beletekerek...

Link to comment
Share on other sites

[OP]Destroy-man

Nekem TC Electronic Desktop Konnekt 6-om van IE9-el, és az nem pattog.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...