Jump to content
GSForum - Segélyvonal

Segítség! Kitakarítottam a gépet...


billyjack
 Share

Recommended Posts

billyjack

Sziasztok!

 

Segítséget szeretnék kérni Tőletek.

 

Annyit magamról, hogy csak felhasználó amatőr vagyok, és nem egy pc guru, aki beállít meg programoz, meg csinál mindent. Szóval egy együgyű amatőr vagyok, aki csak játszik.

 

A következő történt:

 

3 nappal ezelőtt szétszedtem a számítógépemet (külső kábelek ki, ki a szabad térbe, házat le, és levegő), kitakarítottam, kompresszorral, nagy nyomású levegővel kifújtam belőle a sok szemetet meg port. Nem szedtem le semmilyen csatlakozót, nem szedtem ki a RAM-okat, csak úgy, ahogy van, leszedtem a házat és fújtam mindenhol. Nem közelítettem meg a fújóval annyira, hogy megkarcoljak vagy letörjek bármit is, de egyetlen egyet megtettem: a tápegységet lecsavaroztam és szétszedtem a ventilátora miatt, hogy az is tiszta legyen. Volt i benne rendesen dzsuva. Nem volt semmi baj, vissza tudtam tenni rendesen a kábeleket abba az összefogóba és vissza is tudtam tenni a helyére szépen. Szép tiszta lett Ám... amikor összekábeleztem, mindent a helyére és beindítottam, akkor ért a meglepi:

 

- már a rendszer felállása, bootolás is nehezebben, lényegesen lassabban ment.

- felállt, és az Eset NOD 32 indulásakor a következő hibaüzenetet kaptam: " Hiba történt a kernel szolgáltatással való kommunikáció során". 2-3 újraindításnál eltűnt a NOD-os hibaüzenet, de a megszokott gyorsaság még mindig szinte csak a fele, vagy még annyi sem. Gondoltam, hogy ez majd megszűnik, meg még + próbáltam egy visszaállítást is csinálni korábbi időpontra, de a lassúságot az sem oldotta meg.

- Az internet katasztrofálisan lassabb lett. Az ablakok nem bezáródnak, hanem szépen lassan, mint egy függöny leereszkednek, és húzzák az asztal ikonjait is magokkal úgy, hogy csak a háttérkép marad üresen.

 

Azóta bekapcsolásnál még mindig ott van a KERNEL hibaüzenet, ami 2-3 újraindításnál vagy direkt nod.exe indítással eltűnik.

 

Ezek még annyira nem is nagyon érdekelnek, mint az, ami sokkal inkább izgat hogy a napi első bekacsoláskor a számítógépből nem kap jelet a monitor. A monitor csatlakozóját hiába szedem ki és teszem be újra nem változik semmi, nincs kép, de ha a 220-as kábelt húzom ki és dugom vissza, akkor megjelenik a jel a monitoron. Ezzel viszont nem szeretnék sokáig játszani, mert ezzel szerintem igazán nagy kárt tudok tenni a pc-be.

 

Nagyon örülnék, ha tudnátok segíteni, hogy mit nézzek meg, mi t fújhattam ki, mi lazulhatott meg, mit állítsak be, mit installáljak újra. Ez utóbbit nem szeretném, mert a tisztítás előtt jól működött minden.

 

Nem egy mai korszerű a gépem, P4-es integrált alaplapos, és a memória is két kártyából áll össze 2db x 256 mb, azaz összesen 512 mb. Internetböngészőm Google Chrome. Ha kéritek, leírom pontosan

Edited by billyjack
Link to comment
Share on other sites

mizsi

Elsõre úgy tûnik, hogy ott a táppal lesz valami bibi. Szedd szét újra, rakd össze, tedd vissza.

Link to comment
Share on other sites

billyjack

Holnap, vagy már ma, úgy lesz, szétszedem, memóriát kiveszem visszateszem, csatlakozókat leszedem egyesével, visszateszem és majd meglátom.

Letöltöttem egy PC wizard 2010-t, az meg ezt mutatja:

 

Feszültség, hőmérséklet , ventilátorok:

 

Hardver figyelés : ITE IT8712F

Feszültség CPU : 1.36 V

DIMM : 3.25 V

+3.3V feszültség : 3.07 V

+5V feszültség : 6.85 V

+12V feszültség : 11.97 V

Ház hűtőventilátor : 1864 rpm

Processzor hőmérséklet : 37 °C

Alaplap hőmérséklet : 37 °C

:

Merevlemez figyelés : S.M.A.R.T

Merevlemez SAMSUNG HD160JJ : 44 °C

 

Amúgy meg:

Rendszerösszegzés:

 

 

Alaplap : Asus P5VDC-MX

Lapkakészlet : VIA P4M800CE

Processzor : Intel Pentium 4 630 @ 3000 MHz

Fizikai memória : 512 MB (2 x 256 DDR-SDRAM )

Videokártya : VIA/S3G UniChrome Pro IGP

Merevlemez : SAMSUNG (160 GB)

Merevlemez : ST34311A (4 GB)

CD-ROM meghajtó : HL-DT-ST CD-RW GCE-8525B

DVD-ROM meghajtó : HL-DT-ST DVDRAM GSA-H12N

DVD-ROM meghajtó : UPIL ENODYJ4 SCSI CdRom Device

Monitor típusa : ACER AL1716 - 17 hüvelyk

Hálózati kártya : VT82C570 MV IDE Controller VT6102 Rhine II Fast Ethernet Adapter

Operációs rendszer : Microsoft Windows XP Professional 5.01.2600 Szervizcsomag 3

DirectX : Verzió 9.0c (október 2008)

Edited by billyjack
Link to comment
Share on other sites

mawarawa

vírus

Link to comment
Share on other sites

Kuttorka
Hasonló téma: egy ismerõs elvitte a gyártó szervizébe a gépét (már nem garanciás), mert nagyon hangos volt indulásnál
a ventilátor. Kifújták süritett levegúvel a rengeteg port, megállapították, hogy csapágyas a táp ventilátora és azt ki is cserélték.
Itthon összerakta, bekapcsolta, jött a meglepetés: lelassult a gép, a net, a monitort nem látta, aztán mégis, csakhogy utána nem lehetett beállítani. A monitor egyébként hibátlan volt a tisztitás elõtt. És a lassulás (Windows XP SP3) addig ment, hogy a netre rendkívül lassan csatlakozott. Védelem: Eset Smart Security5, valódi licenszes. Sõt, a mobilnet hotspotja is teljesen megbolondult, állandóan megszakadt a kapcsolat, végül a saját SIM kártyáját sem látta, mintha le lett volna tiltva az USB port. A Mozilla Firefox használhatatlanul lelassult, csak a Chrome volt jó. LibreOffice-t lecserélte, mert hibaüzenet jelent meg. Végül megnézte az ESET beállításait: eltûnt az Email-védelem elõl a pipa! Mintha valami kicselezte volna a védelmet, csakhogy a tûzfal blokkolta. Lefuttatta kikapcsolt Rendszer-visszaállítással a Kézi inditású ellenõrzést: semmi. Malwarebytes: semmi. Rejtély, mi volt ez az egész. azóta rendben, jó sebességgel mûködik minden. Se a nettel, se mással nincsen gond. Bár lehet, hogy a szokásos ESET-NOD reagálás volt: megeszi a trójait vagy a férget és egy kicsit belehal. Van valakinek valami tippje, mi lehetett ez? Nem értem.
:nem:
Link to comment
Share on other sites

[OP]Destroy-man

Ezért jobb a MS Security Essentials, mert az a rendszert sokkal alaposabban vizsgálja, mind bármelyik más. Az tuti talált volna valamit. Én tegnap raktam helyre egy gépet, amin se az Avast, se a NOD nem találta vírust (pedig egyértelműen volt rajta), utána lefuttattam az MS vírusirtóját, ami szépen meg is találta a rendszerbe ágyazva lévő vírust. Azóta jó a gép.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...