Jump to content
GSForum - Segélyvonal

[Megoldva: táp] IDE kezelési probléma


Gebana
 Share

Recommended Posts

Gebana

üdv,

 

"új" gép, friss rendszer, 1 sata hdd, 1 ide hdd, 1 ide odd. satával semmi probléma.

 

1x eltünt az ide ág, reset, megjelent, írható-olvasható. játéktelepítés után megint eltünt. többször elõfordult ez. ide kábel csere nem oldotta meg.

 

másnap véletlenül feltünt, hogy a hdd-be menõ tápkábel mozgatásakor a vinyó ki-be kapcsol. csatlakozó meg lett igazítva, mozgatás közben sem volt probléma.

 

másnap is jóvolt, majd egyszer eltünt az odd, hdd megmaradt, írható-olvasható volt. lemez behelyezése után az odd is megjelent, és mûködött.

 

 

ilyennel még nem találkoztam, és úgytünt a csatlakozó hibájából volt csak, de most ismét bizonytalan vagyok. :huh:

 

van erre valami megoldás?

 

elméletileg az odd tápkábele is helyre lett igazítva, de lehet ott is az a probléma?

Link to comment
Share on other sites

Pjotr
:tap:
Link to comment
Share on other sites

Gebana

deer 300w

 

gép: e6550 + 8800 gts + a leírt dolgok.

Link to comment
Share on other sites

Pjotr

Vehetsz is egy másik tápot, normálisat.

Link to comment
Share on other sites

Gebana

hmm, -1 hdd nem segítene a dolgon?

Link to comment
Share on other sites

Csaba_#

Talán segítene, hiszen így kisebb lenne az áramfelvétele gépednek, de attól még a tápod egy ipari hulladék, valószínű, hogy az teszi rendre tecchalottá a vinyódat és az ODD -det. Addig szabadulj meg tőle, mielőtt igazi halottat nem csinál a gépedből. Az itt található ajánlott tápok listájából bármelyiket nyugodtan választhatod.

Link to comment
Share on other sites

Gebana

ma is tanultam valamit, köszönöm szépen mindkettõtöknek! :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...