Jump to content
GSForum - Segélyvonal

Sony VAIO laptop akku


ToM2oo4
 Share

Recommended Posts

ToM2oo4

Üdv mindenki!

 

Egy kérdésem lenne. Az normális, hogy egy új, kb. 2 hónapos Sony VAIO VGN-A417M laptopom van és az akksija egy hét állás után kb 3%-ra merül? Ugyanis pont egy hete hagytam teljesen feltöltött állapotba és mikor visszajöttem a nyaralásból, egybõl szembesültem azzal, hogy csak töltõvel tudom elindítani. A laptop fogyasztotta le valahogy az akksit, vagy alapból az akku a rossz?

Link to comment
Share on other sites

Molt@m

Nem hagytad készenléti állapotban? Olyankor a memóri(ák) áram alatt maradnak. És fel tudod már tölteni?

Link to comment
Share on other sites

ToM2oo4

Fel tudtam tölteni. Amúgy a gép "okos", mert ha merülõben van az akksi, akkor kilép a készenlétbõl és lehibernálja magát, utána elvileg nem lenne szabad neki fogyasztani.

 

De mikor itthon hagytam, akkor ki volt kapcsolva, szóval elviekben nem fogyasztott semmit sem.

Link to comment
Share on other sites

ProFiler

Én is megszívtam ugyanígy. A Vistára fogtam. Ugyanis a Sony betett egy olyan leállítási funkciót, hogy energiatakarékos üzemmód. Ez minden irányból teljesen kikapcsoltnak látszatja a gépet, de mégsem. Viszont így is merül, majd 5%-nál a gép leállítja magát teljesen. Figyeld csak meg megint.

 

Ciao.

Link to comment
Share on other sites

ToM2oo4

Viszont nekem sima XP van fent, rendesen, "szakszerûen" állítottam le. Szóval nemhinném, hogy a windows csinálja.

Link to comment
Share on other sites

ToM2oo4

Nos valakinek van valami ötlete?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...