Jump to content
GSForum - Segélyvonal

Alaplapi gondok...


Joezu
 Share

Recommended Posts

Joezu

Üdv...

Az lenne a gondom, hogy egy áramszünet, és egy napsütéses, meleg nap után kikapcsolt a videokártyám (legalábbis a kép elment).

Ezt 3x megcsinálta, aztán utána újrainditás után sem állt helyre a dolog...

A probléma abból állt, hogy elinditom a gépet, a monitor nem válaszol, csak standby marad, de a gép nem sipol hibát, bebootol (ezt onnan tudom, hogy ha utána kikapcsolom, az integrált vga-ra átdugva elindul, és a win magyaráz, hogy nem megfelelöen lett lekapcsolva.)

Ezután gondoltam (naivan) elromlott a videokártya (enyhe égett szagot éreztem - elég meleg is volt, és a venti is elmozdult a vga-n), tehát vennem kell egy másikat. Miután megvettem, és beszereltem, észre kellett vennem, hogy a probléma ugyanúgy fennáll... Próbáltam a BIOS defaultra állitását, de semmi javulás.

A régi videokari ventijét megcsináltam, és miután elvittem kipróbálni másik gépben, kiderült hogy remekül müködik...

Szóval nagy valószinüség szerint az alaplapban van a gond... szerintem...

Tud valaki mondani valami biztatót, vagy invesztáljak új alaplapba??

 

Technikai infok:

alaplap: Mercury Kobian KOB P4M266a NDMx (4x AGP)

processzor: Intel Celeron P4, 2400 MHz S478

régi vga: Ati Radeon 9800 pro 128MB AGP 4x/8x

uj vga: Sapphire Radeon x1650 pro 256MB AGP 4x/8x

 

Elõre is köszi a segítséget!!!

 

Légy szíves írj rendesebben! Üdv.:Gereby

Link to comment
Share on other sites

Gereby

Alaplapon nincsenek vélelenül felpúposodva a kondik? A tápod pontosan milyen? Az is lehet, hogy más melegszik túl, ilyen dolgoknak is járj utána!

Link to comment
Share on other sites

P4P4_53

T. Joezu!

 

 

Amennyiben nincsenek látható hibák, és az integrált VGA-val elindul a géped, próbálj a hiba elõtti idõpontról renszervisszaállítást csinálni. Nekem ez be szokott jönni.

Link to comment
Share on other sites

Joezu

Nos, megnéztem az alaplapot, a kondiknak semmi gondja, nincsenek púpok, vagy égési sérülések...

A rendszer visszaállitást is megpróbáltam, sajnos az sem segitett...

Igaz azt irta nem sikerült visszaállitani, mert nicnsenek változások... Pedig telepitettem azota pár dolgot...

Hamarosan megkapom az uj alaplapot, remélem azzal nem lesz gondom.

Azt hiszem elviszem a videokártyát is megpróbálni másik gépben...

 

Köszönöm a segitséget....

Link to comment
Share on other sites

  • 3 months later...
webster20

Sziasztok most akarok venni egy alaplapot mégpedig egy Msi k9vgm-v típusút. A gondom annyi lenne hogy olvastam hogy ez a lap nem nagyon szereti az ati alapú videókártyákat ez tényleg így van? A videókártya amit néztem bele egy sapphire radon x1650pro 256 ddr3 ezt elvinné?

Link to comment
Share on other sites

szg

Ezt hol olvastad? Ha az információd egy elismert és tekintélyes forrásból származik, akkor talán oké. Egyéb esetben szerintem eléggé valószínûtlen, hogy nem jó bele az ATI kártya. Ugye általában az a pletyka járja, hogy az NVIDIA chippes alaplapok nem szeretik az ATI kártyákat, és fordítva. De ha ez valóban így lenne (mindig), akkor is ez egy VIA chippes alaplap, amit kinéztél. A biztonság kedvéért azért beszéld meg a boltban a cserelehetõséget, de szerintem nem lesz semmi gond azzal a kártyával.

Link to comment
Share on other sites

Gereby

Ez legenda. Teljesen alaptalan.

Link to comment
Share on other sites

webster20

Oké remélem hogy így lesz köszi a segítséget egyébként valamilyen fórumon olvastam hogy ez így van azt írták hogy ennek a lapnak több ati kártyával is baja van pl: az x1300-as széria stb...

Link to comment
Share on other sites

Gereby

Ugyan mi baja volna? Alaplapnak a VGA-hoz annyi köze van, hogy PCI-e - PCI-e vagy AGP - AGP...

Link to comment
Share on other sites

  • 1 year later...
lacy00
Adott egy KOB P4266a alaplap és az lenne a kérdésem,hogy hány fsb ig kezeli a procikat és hogy valaki tudna képet küldeni arrol hogy az ujraindito gombot meg a többit hova kell dugni??mert a bekapcsolot is nehezen találtam meg mert nincs irva...
Link to comment
Share on other sites

Csaba_#

Ennek az alaplapnak már szakálla van, én legalábbis semmit sem találtam róla.

A neve alapján Via P4X266a lapkakészlettel rendelkezik, ami elvileg támogatja az 533 MHz-es FSB-t. Ami a reset switch-et illeti, tölts fel néhány közeli fotót, a csatlakozó panelekrõl, és linkeld ide, hátha rájönnek itt a guruk. :)

Ha összeraktad, sasold meg egy Everest Home- al is hátha elárul még róla valamit. ;)

Link to comment
Share on other sites

lacy00

Köszi a gyors választ!!Hát nem a legújabb de fontos nekem mert megszerettem:) most egy 256os fsb jü 1.7es van benne így majd megnézem everestel csak nincs bent ram és nem kapcsol a kép...majd veszek bele!!a képeket holnap belinkelem mert most lemerült e fényképezőm!!

Link to comment
Share on other sites

Pjotr

A 256 az L2 cache mérete, mértékegysége a kilobyte.

Link to comment
Share on other sites

lacy00

hát az van a procira irva hogy 1.7ghz/256/400.1.75v ... melyik az fsb??

Link to comment
Share on other sites

KGigi

Tegyél fel egy CPU-Z -t, az megmondja pontosan, hogy mi van benne. De jó eséllyel 400 MHz.

Link to comment
Share on other sites

Pjotr

A 400 MHz a QPB, ezt szokták (tévesen) FSB-nek nevezni. Az FSB valójában 100 MHz, legalábbis ennél a processzornál (mindig a QPB negyede).

Link to comment
Share on other sites

lacy00

köszi a választ!!

Link to comment
Share on other sites

  • 4 years later...
Ajven1985

Sziasztok!

 

Remélem jó helyre írom a problémát! Adott egy Abit IS7 alaplap, melynek a chipset hűtőventilátora csapágyas lett, és borzalmas hangokat ad ki. Az a baj, hogy ez még ilyen régifajta, kampós felfogatású, és sajnos sehol nem kapok ilyet. Elmentem itt helyben a 3M-hez, de elég lekezelően annyit mondtak, hogy ez nem okozhat hibát a gépben (mert a gépem lefagy), és használjam ventilátor nélkül a gépet, mert a chipsetnek semmi baja nem lesz. Máshol azt mondták, hogy kell rá, mert a chipsetnek nincs hővédelme, és nagyon fel fog melegedni, így hamar vége lesz. Most mit tegyek? Közölték a 3M-nél, hogy ki kell dobni az egész belsejét, és venni egy újat, de sajnos nem állok úgy anyagilag, meg hát szerintem nem ez a legkézenfekvőbb megoldás. Nehogy egy venti miatt kelljen már eldobni egy gépet. Ha tudtok, légyszi segítsetek! Köszi előre is! G.

Link to comment
Share on other sites

Dávid Csaba

Ha elég nagy, vaskos a borda, elviekben lehúzhatod az alaplapról a ventilátor tápját. Ha le tudod venni, az még jobb.

Link to comment
Share on other sites

SkyBird

Nekem is volt ilyen egy nagyon régi Gigabyte alaplapon. Leszedtem a chipset hűtőt, majd ráteettem működés közben az ujjam, és még csak olyan nagyon meleg se volt.

Azt mondom, hogy nyugodtan próbáld így ki te is. Ha nagyon fűtene a chip, ráérsz akkor gondolkodni, de valószínű a működéshez felesleges, csak egy időben talán próbáltak flancolni, hogy az ő általuk gyártott alaplapon plusz venti is van. ;)

Link to comment
Share on other sites

Ajven1985

Okés, de ha nagyon fűt a chip, akkor leállítja magát, vagy túlmelegszik, és dobhatom a kukába? Köszi! G.

Link to comment
Share on other sites

Dávid Csaba

Miközben rákerestem a problémát jelentő hűtőre, valahol olvastam, hogy más is járt így, mint te. Levette vagy lehúzta a tápról a ventilátort (a bordát nem) és az eredeti állapothoz képest csak 3°C különbséget tapasztalt. Ha biztosra akarsz menni, úgy jársz el, mint SkyBird kolléga: ráteszed az ujjad és ha úgy érzed, hogy túlzottan melegszik, lekapcsolod. De 99%, hogy nem kell lekapcsolnod.

Link to comment
Share on other sites

Ajven1985

Okés! Köszönöm szépen a segítséget, tesztelem, aztán meglátjuk! Köszi még egyszer! G.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...