Jump to content
GSForum - Segélyvonal

P4 processzor megfelelõ feszültsége


ADAMFURUS
 Share

Recommended Posts

ADAMFURUS

Sziasztok! Afelöl szeretnék érdeklõdni, hogy mennyi a jó feszültsége egy Pentium 4 630 3.0 GHz-nak,

mert nekem 1,33 - 1,42 között mozog.

Edited by ProFiler
Link to comment
Share on other sites

ProFiler

1,4V. De hogyhogy mozog? Milyen tápod van?

 

Ciao.

Link to comment
Share on other sites

ADAMFURUS

480 Wattos PowerLab tápom van és ugy értem hogy ugrál hogy néha 1,33 V néha 1,42 V lehet hogy a ASUS P5LD2 alaplap vezérli hogy menyit kapjon?

Link to comment
Share on other sites

Chabi1

ASUS PC-Probe nevû progival nézted ? :hááát:

Link to comment
Share on other sites

ADAMFURUS

Hy

 

Igen azzal mért?

Link to comment
Share on other sites

Chabi1

Szinte sejtettem, hogy bejelzett :D Hát az a progi egy nagy gány :upsz: Jó pár ASUS alaplapnál láttam már hogy hülyeségeket jelzett ki. Talán nézd meg Everest-el vagy Motherboard Monitorral a CPU feszültséget, hogy ott is annyira ingadozik a CPU tápfeszültség. Amúgy fagyni nem szokott játék alatt a gép ?

Link to comment
Share on other sites

ADAMFURUS

hy

 

everest-nél is ingadozik.

de nem fagy le játék közbe minden superál

 

akkor mi lehet a gond szerinted?

Link to comment
Share on other sites

Chabi1

Ugyanolyan léptékben ingadozik mint a PC-Probe alatt ? Mennyi optikai eszköz és merev lemez van a gépedben ? És hogy vannak elrendezve a tápkábelokon ?

Link to comment
Share on other sites

ADAMFURUS

HY

 

Igen ugyan ugy ingadozik ott is.

Van egy dvd iró egy kábelon meg egy merevlemez 80 gb maxtor ez is másik kábelon meg egy floppy

Link to comment
Share on other sites

Chabi1

Igen ugyan ugy ingadozik ott is.

 

Ha uninstalálod a PC Probe-t és újra méred akkor is ingadozik ?

Link to comment
Share on other sites

ADAMFURUS

Igen má probáltam ujra telepiteni akkor is azt irja ki meg a biosba is.

 

akkor mi lehet a hiba?

szerinted?

 

 

Itt a teljes konfigom:

ASUS P5LD2

ASUS EXTREME AX550 GAMER EDITION

MAXTOR 80 GB 8 MB CACHE ATA133

KINGMAX 512 MB DDR2 667 MHz

INTEL PENTIUM 4 3.0 GHz 630

POWERLAB 480 WATTOS TÁP

 

Link to comment
Share on other sites

Chabi1

Igen má probáltam ujra telepiteni akkor is azt irja ki meg a biosba is.

 

Ne telepítsd újra ! PC Probe nélkül nézd meg a windows alatt. A BIOS jó hogy kijelzi, de ott nincs semmi terhelés alatt.

Link to comment
Share on other sites

ADAMFURUS

de a biosba is ingadozik!

hogy érted hogy windows allat?

Link to comment
Share on other sites

Chabi1

Windows alatt pl.: Motherboard Monitor vagy Everest és amit mondtam msn-en: ne használd a PC Probe-ot :!:

Link to comment
Share on other sites

ADAMFURUS

Hello a PC Probe ott letöröltem.

Link to comment
Share on other sites

Isti81

Sziasztok!

 

Nekem is ASUS P5LD2-es lapom van, a procim 2.66-os P4 (506-os vagy 560-as nem tudom melyik a kettõ közül). 480Wattos HyperPower táp,250-es vinyó,Dvd író,olvasó,tv-tuner,audigy2 zs. Nagyjából ezek. PC Probe-t használok de semmi gáz vele. Soha nem riasztott be pedig ha jól emlékszem a a magfeszültségnél 20%-os ingadozást engedélyez alapból, és én azt is visszavettem 10%-ra. 1.42-1.45 a feszkó.

Viszont az everest 1.20 ír a procira. Mondjuk nem igazán izgat mert minden frankón mûködik, csak mondom szólok:)

Link to comment
Share on other sites

ADAMFURUS

Hello Isti81

 

Te felraktad a AI Booster-t?

Ha fel megosztanád a tapasztalatokat?

Link to comment
Share on other sites

Isti81

Hi!

 

Hát hogy õszinte legyek én azt sem tudom mi az :upsz:

Link to comment
Share on other sites

ADAMFURUS

A driver cd-n van fen

Link to comment
Share on other sites

Isti81

Azt tudom, de valami tuning cucc lehet a nevébõl itélve, az meg nekem annyira nem jön be.

Link to comment
Share on other sites

ADAMFURUS

Neked milyen géped van?

Link to comment
Share on other sites

Isti81

Hali!

 

Ez tõlem kérdezted? Én már írtam. Na de akkor mégegyszer:)

 

ASUS P5LD2

P4 2.66Ghz

2*512 667Mhz DDR2 RAM

SAPPHIRE ATI X700 - 256MB RAM

AUDIGY 2 ZS

PINNACLE MEDIACENTER 310i

250GB SATA2-ES SAMSUNG

LG DVD-ÍRÓ + LG OLVASÓ

HYPER POWER 480W-os TÁP

Link to comment
Share on other sites

  • 9 months later...
Olyverc

Helló mindenkinek! Lenne egy kis problémám, nem pont ide vág, de mivel ez kiemelt és nekem meg sürgõs, ide írom. Nem oylan rég vettem a gépembe egy socket 478as processzort és egy kicsit zavar a CPU-Z szerinti 2.160V feszültség. Egy P4 2.8GHz-es Northwood prociról van szó. Semmit nem emeltem rajta alapon megy.Szerinteteke ez mennyire gáz és mit lehet csinálni, biosba nem lehet állítani, új bios meg felejtõs, mert nem értek hozzá és elcseszni nem szeretném. Szívesen betennék errõl képet is, de nem tudom hogy lehet, vagy hogy egyáltalán lehet-e.

Elõre is köszi a segítséget.

 

U.i.: Bocsi amiért már két helyre beraktam ezt az üzit, nem szemetelem tovább a fórumot.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...