Jump to content
GSForum - Segélyvonal

MSI 848p Neo alaplap hiba


micimacko
 Share

Recommended Posts

micimacko

:mérges: Sziasztok egy kis problémám van ezzel az alaplappal

Most vásároltam mert a régi elromlott, és mióta beszereltem nem tudom a gépet leállitani hiába kapcsolok a leállitás gombra a gép leáll teljesen és kb 2 másodperc után autómatikusan inditja saját magát! már tettem bele másik tápot lehúztam a bekapcsoló gomb kábeljét is a rendszer vinyon kivül semmi más nem volt rákötve és Így is jelentkezik a hiba. Újrahuztam az xp-t és ezután is fenáll a hiba.

Lehet hogy rossz az alaplap?

 

Elõre is köszi ha valaki tud kérem segitsen

 

Micimackó

Link to comment
Share on other sites

ProFiler

A BIOS-ban nézd meg, hogy nincs-e valamilyen indítási eszköz beállítva! A Windows egyébként újra lett telepítve? Biztosan nem az újraindításra mentél? (Csak azért kérdezem, mert az utolsó állapotot szokta felajánlani.)

 

Ciao.

Link to comment
Share on other sites

micimacko

Az xp ujra lett huzva a bios-ban a amit lehetett beállitottuk és a kikapcsolás gombra kapcsolok. A gép a kikapcsolás után teljesen leáll , leáll a vinyó, aventillátorok a gép teljesen elhalkul, és kb 2, másodperc mulva újraindul, de nem tudok rájönni hogy miért

Link to comment
Share on other sites

zico

Itt. nézd meg nem e ez a hiba.

 

Van egy ilyen is.

Ha számítógépünk leállás helyett újraindul és már ki van zárva a tápegység meghibásodása, próbáljuk a következõ trükkel leállásra bírni.

Csináld a következõket.:

 

1. Start / Futtatás --> regedit

2. Keressük meg a következõ kulcsot.:

HKEY_LOCAL_MACHINE \ SOFTWARE \ Microsoft \ Windows NT \ CurrentVersion \ Winlogon

3. Változtassuk meg a PowerdownAfterShutdown bejegyzést értékét 0-ra (0 = nulla).

Vagy: Számítógép leállítása a Windows leállítása után.(ATX szabványu rendszernél!!) Ez.

 

(Ha biztosan harverhiba akkor nen hiszem, hogy megoldás.)

Link to comment
Share on other sites

micimacko

Köszi megnéztem mind de nem javult meg, ugyan az a hiba fenáll, nem lehet hogy az alaplap rossz, mert ha kevesett megy a gép kb 10 percet akkor viszont leáll és nem kapcsol vissza, virus nem hiszem hogy lehet mert szüz xp-nél is fenállt a gond.

 

köszi

Link to comment
Share on other sites

micimacko

Köszönöm a segitséget Jedinek és Ziconak a hiba megoldodott, a biosban volt elállitva, csak az a bibi hogy gyárilag ( vagy talán nem új az alaplap ! ) rosszul állitják be mert csináltam egy memoria törlést ( CMOS ) és szintén jelentkezett a hiba. Utána egy elég eldugott helyen kellet engedélyezni a kikapcsolást. Csak egy mentségem van még soha nem volt MSI alaplapom csak ASUS és ott ilyen gond nem volt: SORRY

Köszi Zico a lacy honlapot sok hasznos tanács van rajta ! Köszi

Hali Micimacko :lol::lol:

Link to comment
Share on other sites

zico

Örülök, hogy sikerült. Megosztanád velünk a titkot, hogy mit és hol kell a Bios- ban állítani, hátha jól jön másnak is.

Link to comment
Share on other sites

micimacko

Hali Zico!

Bocs hogy nem nekem jutott eszembe és hogy csak most irok de vidéken voltam.

Szóval nem tudom hogy gyárilag ilyen e minden MSI alaplap.

A Biosban a power management features belül a set wake up events funkcióban

a keyboard power on function

mouse power on function

reume on PME

on RTC alarm mind disabled- re kelllet állitani ha valamelyik enable- állásra tettem

leállás után ismét ujraindult ha nem nyultam semmihez sem!

Ha viszont mind disable állásban van a gép rendesen müködik!!!

 

Gyárilag van Így mert ismét csináltam CMOS-t próbából és mind átállt enable állásba:

 

Hali micimacko

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...