Jump to content
GSForum - Segélyvonal

Asus A8N SLI Premium


Dj Stevey
 Share

Recommended Posts

Dj Stevey

Sziasztok!

 

A következõ lenne a problémám:

 

Összeállt az új konfigom:

ASUS A8N SLI Premium (Fanless design)

A64 3500+ Venice proci

MSI 7800 GT videókari

Geil Ultra Platinum DDR500 (2*512MB)

3db PATA winyó + 1 PATA Combo drive (LG 4320B)

Hiper Power AL580W táppal hajtva

 

Eddig minden mesébe illõen szép, minden program röpül ezerrel. DE amikor megpróbálok RW cd-t törölni, vagy megirni bármilyen cd-t, akkor a Nero (régi is meg újabb is) meglep egy kedves hibaüzenettel: SCSI Target error

Bios-t frissítettem... Nvidia NForce 4 meghajtócsomogot frissítettem. Anyám tyúkját is frissítettem, de semmi változás, képtelen vagyok egy nyomorult cd-t megírni!

 

Elõre is köszönöm:

Steve

Link to comment
Share on other sites

cereal180

Szerintem ez az alaplap hibája. Esetleg rosszúl van jumperelve a CD drive. Más nem jut eszembe. Ha sehogy sem jutsz elõrébb vidd vissza gariba. Úgy néz ki, hogy az A8N SLI-knek az IDE vezérlõ a gyege pontja. ProFilernek is ez krepált be.

Link to comment
Share on other sites

ProFiler

Kösd rá egy másik IDE csatornára az írót! Nekem ez segített, az elsõ csatornán (IDE1) nekem is mindig hibásan mûködött a DVD-meghajtó.

 

Ciao.

Link to comment
Share on other sites

Dj Stevey

Köszönöm a segítségeteket! Úgy néz ki, hogy mûködik a dolog így, hogy átdugtam másik IDE csatornára. Újabb kérdés: Ez hardveres, vagy driver probléma?

Egy esetleges újabb BIOS, vagy NForce4 driver orvosolni tudja a jövõben? Már ha a drágalátós ASUS szakemberek foglalkoznak a dologgal...

Üdv.: Steve

Link to comment
Share on other sites

ProFiler

Szerintem ez hardveres probléma. Tapasztaltam már hasonlót Gigabyte és Chaintech alaplapoknál is. Szerintem az nForce4 chipkészlet a ludas. Az ASUS szakemberei tuti, hogy foglalkoznak vele, de ezzel õk sem tudnak mit tenni, hisz ez az nVidiához tartozik.

 

Ciao.

Link to comment
Share on other sites

Dj Stevey

Hali!

 

Mégsem mûködik a dolog jol, megy vissza gar-ba!

Kérdés: Ez "széria" hiba, tehát a következõnél is nagy esélyem van erre a hibára, vagy pedig minimálisan számítsak csak rá...?

Kösz.

Steve

Link to comment
Share on other sites

ProFiler

Próbáld meg, elvileg nem lesz vele gond.

 

Ciao.

Link to comment
Share on other sites

  • 4 weeks later...
Calyd

A fenti "kis" hibán kívül milyen a lap? Mert úgy néz ki használtam 37-ért be tudom szerezni. Szerintem ennyit bõven megér egy ilyen lap, még akkor is, ha A8N-E eladásával bukok valamennyit. SLI egyszer majd biztos jól jön, a heatpipeos chipsethûtés meg nagyon baró :D

Link to comment
Share on other sites

ProFiler

Nagyon jó, ha nem a legjobb alaplap.

 

Ciao.

Link to comment
Share on other sites

Calyd

És akkor ha jól vettem ki, akkor kapásból a másodlagos ide-re kössem a dvd-t ugye? Bár amúgy is oda szoktam...

 

Még valami: hülye kérdés, de ugye tudom a lapban használni az X800-omat? Tehat normal (nem SLI) módban elfogad ATI kártyát is, ugye?

Link to comment
Share on other sites

olli

Látod, nekem eszembe sem jutott elsõdleges IDE-re kötni a DVD írót, nem is volt semmi gond, simán dolgozik a Neró. Az 550-es ATI kártyát elfogadja.

--------[ EVEREST Home Edition © 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

 

Verzió EVEREST v2.01.347/hu

Honlap http://www.lavalys.com/

Riport típusa Gyors riport

készítõ Operációs rendszer Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)

Dátum 2006-01-27

Idõ 20:01

 

 

--------[ Érzékelõ ]----------------------------------------------------------------------------------------------------

 

Érzékelõ tulajdonságai:

Érzékelõ típusa ITE IT8712F (ISA 290h)

 

Hõmérsékletek:

Alaplap 32 °C (90 °F)

CPU 25 °C (77 °F)

Aux 31 °C (88 °F)

Maxtor 6Y080L0 26 °C (79 °F)

Maxtor 4R060J0 35 °C (95 °F)

 

Hûtõventilátorok:

CPU 3184 RPM

 

Feszültség értékek:

CPU mag 1.41 V

+3.3 V 3.33 V

+5 V 5.03 V

+12 V 12.22 V

+5 V készenléti 5.00 V

VBAT telep 3.10 V

Debug Info V 58 00 D0 BB BF BE 00 BA (F7)

Debug Info T 31 32 25

Fenti adatok nálad hogy néznek ki?

Link to comment
Share on other sites

ProFiler

Nálam? (Nekem egyébként Deluxe-om van.)

 

1. kapásból a másodlagos ide-re kössem a dvd-t ugye?

 

2. ugye tudom a lapban használni az X800-omat? Tehat normal (nem SLI) módban elfogad ATI kártyát is, ugye?

1. Végülis mindegy, de jobb, ha oda kötöd.

2. Persze! Csak SLI-ben nem fogod tudni használni. De ettõl függetlenül problémamentesen megy.

 

Ciao.

Link to comment
Share on other sites

olli

Calydnál.

Link to comment
Share on other sites

Calyd

Végre megvan nekem is a topic lapja. Az alábbiakat leszámítva nagyon szuper! :D

 

A problémám: Zalman CNPS7700-Cu hûtõm van, ennek a felszereléséhez le kell szerelni az alap hûtõkeretet, és a sajátjával kell használni. A baj, hogy ennek a hátlapját nem tudom levenni, mert a lapra van ragasztva. Most a hûtõt a hozzávaló két tartóoszlopocska nélkül rögzítettem, az eredeti hûtõkeret hátlapjához. Nem mozog, és a hûtéssel sincs baj, de azért jobban örültem volna, ha "szakszerûen" fel tudom rakni. Merjem "lefeszegetni" a ragasztott hátlapot :?::hááát:

 

A másik: ha bekapcsolom a Q-Fant, akkor teljesen "hideg" indításnál a prociventi túl alacsony fordulatszámon megy, és ezen problámázik a lap (pittyeg). Túl alacsony = elvileg 800rpm alatt, mert 800-ra van állítva a riasztás. A kérdés: merjem kikapcsolni a biztonsági riasztást teljesen?

 

Még valami: a POST után bejön a Silicon Image "menüje". Ezt nem lehet valahol kikapcsolni?

Link to comment
Share on other sites

ProFiler

Csak akkor tudod kikapcsolni, ha nem használsz SATA-s HDD-ket. Ez esetben a BIOS-ban le kell tiltani a SATA-t.

 

Ciao.

Link to comment
Share on other sites

Calyd

:fal: - hogy erre nem jöttem rá :)

 

Másik kettõre valami ötlet/tanács?

Link to comment
Share on other sites

ProFiler

Jajj, bocs, azokon átsiklottam.

 

1. Azt a lapot egy hajszárítóval le tudod szedni. Egy picit felmelegíted, majd lehúzod.

 

2. Ha annyira lassan forog, akkor szerintem ne használd a Q-Fant. A riasztást nem ajánlott kikapcsolni, ugyanis nem fogod észrevenni, ha esetleg leáll a ventid!

 

Ciao.

Link to comment
Share on other sites

Calyd

1: Albérletben nincs hajszárító :Sír: - :D De kösz a tippet, az lesz belõle.

2: Én is így gondoltam. Kösz.

Link to comment
Share on other sites

  • 2 weeks later...
Trak

Sziasztok,

 

Van most egy elég nagy gondom a lappal és már bármire nyitott vagyok, mert nem tudok megoldást találni.

 

A gép néha kékhalállal lefagy, de teljesen rendszertelenül. Az alkatrészeknek nincs külön bajuk, a memtest ment egy egész éjszakát, a prime több órát, a játékok is mennek, de néha windowsban lefagy. Netezés, letöltés, akármilyen nem gépigényes alkalmazásnál elõjöhet.

Bejön a kékhalál, az alábbi hibakóddal:

LINK

a kék képernyõ alján pedig ez a szöveg : Fizikai cím kiterjesztése.

 

Most meg azt vettem észre, hogy itt is ugyanez a szöveg található:

LINK

Érdekes, hogy ez a szöveg itt is van...

 

Közben meg sokat teszteltem és érdekes dolgot találtam. 4-5 winyó van a gépemben és ha elkezdek nagy dolgokat (több giga) másolni az egyikrõl a másikra + még mellette a harmadikról a negyedikre, akkor pár másodperc és le is fagy a fenti kék képernyõval... Ha 3-4 winyót töredezettségmentesítek egyszerre, akkor is.

 

Lehet ez valamilyen BIOS, vagy driver beállítás miatt, vagy inkább IDE vezérlõ hiba?

Link to comment
Share on other sites

Gereby

Lehet, hogy valamelyik vinyód a hibás, vagy IDE kábel... Ezeket kellene letesztelni.

Link to comment
Share on other sites

Trak

Jó ötlet.

A kábeleket kicserélem, a winyóteszteket meg este elkezdem futtatni.

Milyen progit ajánlasz?

Link to comment
Share on other sites

Gereby

Én nem nagyon használok tipikus vinyó tesztelõ progikat. Viszont Everest-ben nézd meg a SMART adatokat. Hátha az segít. Egyébként ahogy gondolkoztam egyre világosabbá vállt a probléma: Nyilván a vinyók valamelyike lesz az... Mert mindíg csak olyan feladatoknál fagy a géped, ami a vinyót használja...

 

Utólag: Mégis eszembe jutott egy progi. A HDD Life Ez is hasznos infókat tud mondani a HDD-id állapotáról.

Edited by Gereby
Link to comment
Share on other sites

Trak

Múlt heti emlékeim szerint Everestben nem volt hiba a smart adatkonál, de majd ellenõrzöm.

Akkor a héten nekikezdek a nagyüzemi winyó és kábel teszteléshez:)

Kösz a tanácsokat! Majd írok.

 

Ne idézz be elõtted íródott hozzászólást! Használd a szólj hozzá gombot! <PF>

Link to comment
Share on other sites

ProFiler

BIOS-t már frissítettél? A drivereket érdemes lenne frissítened. Fõleg a chipkészletét.

 

Ciao.

Link to comment
Share on other sites

Trak

1 hete van nálam a lap.

Chipsetdriver: a legújabb 6.70-es az nvidia oldaláról

De próbáltam az Asus oldalán fent lévõ 6.65-öst is, azzal is ugyanez volt.

A legújabb BIOS van a a lapban.

 

Mondom, használd a szólj hozzá gombot, idézetek helyett! <PF>

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...