Jump to content
GSForum - Segélyvonal

Outlook hiba


zsebi
 Share

Recommended Posts

zsebi

Évek óta használom a Windows XP SP 2 op. rendszert, és az Office 2003 programot. Már többször újratelepítettem a rendszert és mindig hibátlanul mûködött hosszú ideig. Az utolsó rendszertelepítést követõen az Office Outlook programmal nem tudom elküldeni emailjaimat. Küldéskor a következõ hibaüzenet jelenik meg: Az objektumfelület nincs regisztrálva ! Többször újratelepítettem az Office-t és a hibaüzenet változatlan, nem tudok emailt küldeni. Az újratelepítésnél a PST fájlokat is töröltem.

 

Akinek volt hasonló problémája kérem segítsen !

 

Segítségeteket elõre is köszönöm: zsebi :S

Link to comment
Share on other sites

Crocket

Hi! Írd be a futtatásba:

Regsvr32.exe %Windir%\System32\Ole32.dll

Még csak annyi, hogy a válasz arpsoft érdeme, tõle másoltam át hozzád. Ha mûködik a dolog neki köszönd!

Link to comment
Share on other sites

zsebi
Hi! Írd be a futtatásba:

Regsvr32.exe %Windir%\System32\Ole32.dll

Még csak annyi, hogy a válasz arpsoft érdeme, tõle másoltam át hozzád. Ha mûködik a dolog neki köszönd!

Hi crocket !

 

Kipróbáltam amit küldtél és az Outlook hibátlanul mûködik. Köszi a segítséget !

 

nyami

Link to comment
Share on other sites

arpsoft

Szívesen.

Link to comment
Share on other sites

Crocket

@arpsoft

Meg tudnád azt is mondani, hogy mi okozza ezt a hibát?

Link to comment
Share on other sites

arpsoft

Nem, de vannak tippjeim. CCleaner és egyéb registry buherátorok alkalmazása, vagy valamilyen egyéb szoftver telepítése.

Link to comment
Share on other sites

Crocket

Köszi! Igazából ennyire mélyen nem vagyok benne a dolgokban, de egyszer majd megértem. Még egyszer kösz!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...