Jump to content
GSForum - Segélyvonal

Abit AV8 3rd Eye


Misi10
 Share

Recommended Posts

Misi10

Sziasztok!

 

Lenne egy olyan problémám eme alaplappal kapcsolatban, hogy a WinXPsp2 be bootolása után pár perc múlva lekapcsolja a monitort. Innentõl kezdve se kép, se hang. Csak a reset segít. Asus 9600XT kártyám van benne. Egy-két drivert sikerüt felrakni nagy nehezen, de nem segített a dolgon :( BIOS frissítést még nem tudtam csinálni, mert mire letöltené addigra kikapcsol a monitor. Ha valakinek lenne valami ötlete, meg köszönném.

Link to comment
Share on other sites

ProFiler

Csökkentett módban indítsd el és távolítsd el a meghajtóprogramokat. Ezután próbáld meg elindítani és a megfelelõ drivereket feltelepíteni. Mondd csak, miket tettél fel?

 

Ciao.

Link to comment
Share on other sites

Misi10

Szia!

 

Csak az alaplapi driver via4in1 és a videokártyához adott catalist.

Meg a amd64 - hez driver. Ezek telepítések elõtt is meg volt a jelenség. Egy másik fórumon olvastam akinek úgyan ez volt a baja. Ottani megoldás nálam nem müködött. Neki is 9600xt kártyája volt.

 

Ne idézz be elõtted íródott hozzászólást! <PF>

Link to comment
Share on other sites

ProFiler

Remélem nem az ASUS kártyának van baja az Abit alaplappal... :hááát:

 

Ciao.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...