Jump to content
GSForum - Segélyvonal

Hangkártya probléma


Baludada
 Share

Recommended Posts

Baludada

Nem találtam ilyen témát hát nyitottam egyet. Az a problémám, hogy az integrált kártyám nem adki semmi hangot, a rendszer érzékeli a hangszórót minden beállítás jó, a hangfal mûködik a két másik gépnél. de egyszerûen nem megy! Ha elindítom a hangkártya tesztelõ varázslót és beszélek a mikrofonba akkor mozog a csík de nem jön a hang. Az eszközkezelõben sincs probléma

Én valami vírusra gyanakszom, ha van ilyen. Segítsetek

Link to comment
Share on other sites

eremit

Az alaplapi BIOS-ban engedélyezve van? Nincs letiltva? Integrated Peripheralsnál, ha jól emlékszem.

Link to comment
Share on other sites

ProFiler

A vezérlõpultpban a hang és audioeszközöknél nézd meg, hogy a hangkimenetek nincsenek-e elnémítva, esetleg a hangerõ minimumra állítva!

 

Ciao.

Link to comment
Share on other sites

  • 3 weeks later...
szaLAMAndra

A probléma nálam is már jelentkezett, ha hangrögzítõben felveszek egy rész a hangomból és jó sokszor elvégzem a felerõsítés mûveletet, valamit már lehet hallani, de ez nem mindenhol mûködik így. Gondolom az alaplapi integrációkor nem oldották meg, hogy egy kisebb erõsítõ is legyen, hiszen a mikrofon bemenetnek ez lenne a lényege, de hátha van egy olyan program vagy vezérlõ, ahol fel lehet erõsíteni a hangot? Nekem is jó lenne, válaszokat elõre is thx.

Link to comment
Share on other sites

arpsoft

Hangerõszabályzó->beállítások->tuljadonságok->felvétel->mikorofon->speciális gomb->20dB erõsítés bekapcsol.

Ha nincs speciális gomb, akkor beállítások->speciális vezérlések

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...