Jump to content
GSForum - Segélyvonal

IEEE-1394, azaz Firewire az alaplapon


ferii1528464465
 Share

Recommended Posts

ferii1528464465

Szerintem jó kis alaplap, 5.1-es integrált hangkari.

Dolby Digital támogatás, Marvell Yukon 100/1000 Hálókari.

E mellett még van benne egy 10/100 háló kari is.

Csak az a kár, hogy socket a-s foglalata van.

De amúgy szerintem jó.

nForce2 lapkával :démonikacaj:

Ez nem ide tartozik, de van rajt egy olyan port is, hogy ieee 1394.

Ez mire való?

;)

Link to comment
Share on other sites

ephébos

Nekem ezem van, és szerintem is egy nagyon jó lap. Mióta kibírt egy villámcsapást azóta egyenesen imádom :lol::szerelmes:

Az a kár, hogy ezzel is úgy jártam annakidején, mint most az egeremmel, ha várok még picit az új termék lejebb nyomta volna az árát.. :S

Engem még az lepett meg, hogy "csak" a 333Mhz es memókat szereti.

Link to comment
Share on other sites

ferii1528464465

Pedig az van ráírva, hogy 400MHz-eket is támogat.

Nekem is ilyen lapom van 8)

Link to comment
Share on other sites

VINIKOR

IEEE1394: USB-hez hasonlóan külsõ ezközök csatlakoztatására való interfész. FireWire vagy i.Link néven ismert. Én DV kamerák csatlakoztatásáról tudok, de biztos millió másra is használható. Ház elején az USB mellett szokott lenni kivezetés, de az alaplapon hátul biztos van ilyen. Ha kettõ van az alaplapon akkor az egyik az ház elõlapi FireWire-hez való, a másik meg egy eseteleges plusz kivezetésre, pl. a kártyabõvítõhelyre rakható USB-FireWirehez.

Így néz ki pl. a ház elején (kicsit lejjebb, 5. kép)

Leírás a FireWire-rõl.

Még egy kis infó.

Link to comment
Share on other sites

ferii1528464465

Kösz, már értem!

De még azt nem, hogy a hálózati kapcsolatoknál miért irja ki, hogy csatlakoztatva? Pedig nincs rádugva semmi. Adatforgalom nincs rajta.

Link to comment
Share on other sites

VINIKOR

Alaplapon van integrált hálózati kártya (10/100LAN). Talán ennek a müködõképességét jelzi az operációs rendszer a hálózati kapcsolatoknál, azaz készen áll a géped az internet fogadására.

De lehet hogy más a magyarázat.

Link to comment
Share on other sites

ferii1528464465

Nem, azt írja ki, hogy 1394-kapcsolat csatlakoztatva, úgyhogy az nem a hálókarié,

mert azoknak látom. De nincs rajt adatforgalom

:upsz:

Link to comment
Share on other sites

Halasi Miklós

Az a firewire "hálókártyája". Ha zavar, tiltsd le. ;)

Link to comment
Share on other sites

ferii1528464465

Jó, de akkor sem értem, hogy mihez csatlakozik, mikor nincs rádugva semmi?!

:mérges:

Link to comment
Share on other sites

Halasi Miklós

Ez egy logikai hálókártya. Nem kapcsolódik semmihez. Vagy jobb lenne, ha állandóan ordibálna a Windows, hogy nem csatlakozik az eszköz? :démonikacaj:

Link to comment
Share on other sites

ferii1528464465

Ezt sajnos nem értem. :Sír:

Mi az hogy logikai?

Mert a sima hálózati kártya az nem az?

Legyenszíves valaki nekem elmagyarázni...

:upsz:

Link to comment
Share on other sites

  • 3 months later...
kormi

Helló!

 

Segítséget kérek.

 

Abit NF-7 alaplapom van, Windows XP prof fut rajta.

Az alaplap IEEE-1394-t használtam a DV kamera csatlakozására, és mûködött.

 

Egy rendszerhiba helyreállítása után viszont eltünt az IEEE-1394 port, nem lehet eszközt csatlakoztatni (a gép nem érzékeli), az eszközkezelõbõl is eltünt a port, hiába keresem (új hardver hozzáadása).

Már próbálkoztama az Abit driverek újratelepítésével ez sem segített.

Kérdésem: hardware, vagy software hiba? Az XP újratelepítése segítene? (ezt szeretném elkerülni mert mire a jelenlegi állapotot visszaállítom, a szakálam is õsz lesz)

 

Köszi a segítséget.

kormimi

Link to comment
Share on other sites

Gereby

Ez szoftverhiba. XP újrarakással is meg lehet oldani, de szerintem nem szükséges. Próbáld meg a hardver hozzáadásánál úgy, hogy keresse, ha nem találja akkor új hardver, ott van olyan, hogy IEEE-1394 busz-állomásvezérlõ. Ott elvileg meg kéne találnia.

Link to comment
Share on other sites

kormi

A hardware keresõvel már próbálkoztam, nem találja.

Ha megadom az IEEE1394-et, akkor sajátlemezt kér (ez nincs), az Abit driverek közt sem talál.

A windows xp telepítõ lemezén meg nem tudom mit adjak meg.

 

Köszi!

 

Kormimi

Link to comment
Share on other sites

arpsoft

A BIOS-ban nincs letiltva?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...