Jump to content

Toljátok a bucira a sapit! Éljen a GSF hagyomány! :D

Joebácsi

Levélküldés

Recommended Posts

Joebácsi

Segítsetek! Levelezõbõl (Thundenbird) nem tudok levelet küldeni, mert a hibajelzés szerint nem jön létre a kapcsolat a kiszolgálóval(freemail).A beérkezõkkel nincs gond, azokat letudom tölteni. Minden létezõ beállítást leellenõriztem (fiók, antivírus, böngészõ), de nem találom a hibát. Egyébként weboldalról megy a küldés.

Ha tudtok segítsetek!

Share this post


Link to post
Share on other sites
Blueeight

Hello!

 

Az SMTP beállításod rendben van? Az hiszem ha a freemail.hu-t adod meg akkor csak a freemail-en belül tudsz levelet küldeni, tehát freemail-es embernek.

 

SMTP szervernek add meg a internetes kiszolgálódtól kapott szerver címet!

 

Ha ez nem mûködne akkor marad a Free SMTP Server.

Én ezt a progit használom. Így a saját géped lesz a szerver és az SMTP kiszolgáló helyére a localhost címet kell megadni.

Az egyetlen "hátránya", hogy ha levelet küldesz akkor a progit el kell indítani, mert magától nem hajlandó.

 

 

Blue8

Share this post


Link to post
Share on other sites
Kovács Dávid ( Davs )

Hy!

Cseréld le az smpt-t smtp-re ;) (Elõször nézd meg, hogy helyesen írtad-e...Emlékesztek, nem? Velem is ez volt TB-vel... :D )

Share this post


Link to post
Share on other sites
stirlitz

Hát ez a levélletöltés elég macerás ügy, nem csak nálad joebácsi!

 

Én is kálváriát jártam, legalább ötféle progit próbáltam. Most ott tartok, hogy az incredimail ingyenes progit használom, az újságban volt.

Ezzel úgy-ahogy mûködik, de...: küldeni kizárólag a gmail-os címrõl tudok, de... onnan sem mindegyikkel. Kb hat-hét fiókot reg.-eltem náluk, abból furcsa módon csak kettõvel megy a küldés, és a letöltés is.

A többi szolgáltatótól csak letölteni tudok, de... azokról sem mindig, csak kis trükkel néha. Viszont a két gmail-os mindig mûködik letöltéskor és küldéskor is.

Na most akkor add ezt össze, és kijön a végeredmény: a (sz)ámítástechnika nem a fizika törvényeinek engedelmeskedik, hanem misztikus tudomány, és több köze van a sámánizmushoz, mint a matekhoz.

A gmail-hoz egyébként van nagyon alapos leírás, ami szerint be kell állítani a levelezõt, csak ha ezeket beállítod, és ha a gmail-os fiókban is engedélyezed a pop3 letöltést, akkor van parányi esélyed.

G-mailhoz pedig meghívó kell, ezt kérhetsz itt: http://www.pcworld.hu/forum/index.php?showtopic=176&st=60

 

vagy tõlem is, csak megadsz egy e-mail címet. :démonikacaj:

Share this post


Link to post
Share on other sites
Shake

Sziasztok!

Nekem is hasonló féle problémám van!Outlook Expresszt használok,pár napja nem tudok emailt küldeni,viszont a beérkezöket megkapom!

a küldésnél a következöt irja ki:

A kiszolgáló visszautasítja a címzettet..

'451 http://www.spamhaus.org/query/bl?ip=85.66.100.25.'

Kiszolgálóhiba:451

Hibaszám:0x800CCC79

Mi lehet a probléma? Aki tud segiteni,megköszönném!Sajna addig nem tudok mailt küldeni...

Az oldalon van Valami angolul,de nem az erösségem az angol... :upsz:

Share this post


Link to post
Share on other sites
mizsi

Mi az SMTP kiszolgálód címe?

Share this post


Link to post
Share on other sites
Shake

smtp.fibermail.hu

Share this post


Link to post
Share on other sites
@Berecz Dénes@

Ha nem állítottál el semmit a levelezõprogramban, akkor valószínû az SMTP kiszolgálóval van a probléma. Szerintem próbáld ki a FREESMTP-t.

Share this post


Link to post
Share on other sites
mizsi

Valószinûleg az smtp kiszolgáló felkerült egy spam-listára, így kerülhet visszautasításra az elküldés.

Share this post


Link to post
Share on other sites
Shake

Nem állitottam el semmit,ugyhogy én is furcsállom a dolgot!Kábelnetem van..A szolgáltatómnál idáig nem volt gond..Lehet hogy ez az állapot végleges??

Share this post


Link to post
Share on other sites
@Berecz Dénes@

Nekem WLAN internetem van. Nekem sincs semmi gond a webbel, de a szolgáltatóm által adott SMTP már 3 hónapja nem mûködik, ezért a GMAIL-est használom.

Share this post


Link to post
Share on other sites
Shake

Köszi a hozzászolásokat!Egyenlöre még tanácstalan vagyok,de majd felhivom a szolgáltatómat,hogy ilyenkor mi a teendö?!

Ez a biztos,végülis neki kell intézkedni,hamár nem az én hibámból áll a levelezöm,nem??

Aztán majd csak okosabb leszek... :hááát:

Share this post


Link to post
Share on other sites
arpsoft

A gond az, hogy olyan címre akartál levelet küldeni, ami jelenleg nem létezik!

A válaszként kapott weboldal arról tájékoztat, hogy ez egy nem valós ip cím, ahová küldeni szeretnél.

 

Valahol vagy probléma van a dns bejegyzésekkel, vagy ténylegesen megszûnt az ip.

Share this post


Link to post
Share on other sites
Shake

Arpsoft!

A címek biztosan létezenek. Próbáltam szinte mindenkinek küldeni egy mailt, aki a címjegyzékemben található. Eredménytelenül! Még magamnak is.. :) A válasz mindig az a bizonyos oldal. Úgyhogy nem tudom mi van?! :nem:

Megszûnt volna az ip cim?? Ilyenkor mi a teendõ??

Próbáltam más levelezõvel is (Incredimail..), hátha az segít, de ez sem volt segítség! Úgyhogy pasz....

 

<Légyszíves a külalakra odafigyelni, valamint kerülni az SMS stílust. Kszönöm! arpsoft>

Share this post


Link to post
Share on other sites
@Berecz Dénes@

Szerintem próbáld ki a FREESMTP-t.

Share this post


Link to post
Share on other sites
Shake

Hát nem tudom,hogy mi okból,de újra tudok küldeni is!!! :D

Nem igazán értem a dolgot..hogy miért nem tudtam és hogy most meg miért igen?!Nem állitottam semmin,mégis újra normál üzemmmódban ketyeg az Outlook Expresszem!

Azért köszi az észrevételeket mkinek..

 

Azért valahol furdall a kiváncsiság,hogy mi lehetett a baj.... :pislog:

Share this post


Link to post
Share on other sites
@Berecz Dénes@

Valamilyen hiba volt a szolgáltatódnál. De a lényeg, hogy kijavították.

Share this post


Link to post
Share on other sites
Laali

Az SMTP eléréséhez is Felhasználónevet és Jelszót kell beírni. Az OutlookExpress esetén a "Kiszolgáló hitelesítést igényel" menüpontban.

Share this post


Link to post
Share on other sites
Kovács Gyula (MiniDisk)

Ahha! Akkor ezért nem ment eddig a levélküldés a t-online szerveren, csak az axeleroson. Mondjuk ezt igazán leírhatták volna valahol ... :hááát:

 

Köszi a segítséget! :)

Share this post


Link to post
Share on other sites
Joebácsi

Múlt év júliusában nekem is ez volt a problémám.(Lásd a július 02-i levelem a fórumon.)

Hosszú ideig csak weboldalról tudtam küldeni a leveleket. Fogadni tudta az OE. Idõközben internetszolgáltatót váltottam és láss csodát: mennek a levelek az OE-bõl. :lol:

 

:D Köszi Nektek az akkori tanácsaitokat!

Share this post


Link to post
Share on other sites
ladakolyok

Üdv!

Szeretnék Töletek segitséget kérni,az OE-el kapcsolatban.Nem tudok email-t küldeni.Kábelnetem van,az smtp(mail.t-online.hu)-ra van beállítva.A fiokom freemail-es.Hiba üzenetnek meg az 535-t irja.

Segítséget elöre is köszi! :pislog::pislog:

Share this post


Link to post
Share on other sites
Shia-ko

A szolgáltatódét kell beállítani.

Share this post


Link to post
Share on other sites
ladakolyok

A szolgáltatom a T-online és ezért állítottam mail.t-online-ra .Decemberben mûködöt,de most januárban feltelepítettem a panda internet securytot és azota nem megy.Lehet ez a hiba forrás? :hááát:

Share this post


Link to post
Share on other sites
arpsoft

Próbáld ki ezzel: smtp.axelero.hu

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...