Jump to content
p-tomi

Tápegységgond?

Recommended Posts

kornél

Csak személyes vélemény!

Csak jót teszel magadnak, ha olyan tápot veszel ahol 12cm-es venti duruzsol finoman és nem a kisebb ventik zúgását hallgatod.

Share this post


Link to post
Share on other sites
Maverick

Nyitott kapukat döngetsz, hiszen a mostani tápjának is 12 cm-es ventije van.. :ötlet:;)

 

AOPEN 350W 12 cm lapáttal  :)

Share this post


Link to post
Share on other sites
kornél

Ok. pillanatnyi elmezavar. :upsz:

Igazából azt akartam írni, hogy X800-as komoly hõtermelõ lesz. Ezért ha még nem vett házat , akkor mindenképp 12cm-es házventiset vegyen. Fõleg a hátsó házventi legyen 12-es.

Share this post


Link to post
Share on other sites
ikegava

Sziasztok!

A minap vásároltam új gépet: egy Chieftec 460W-os 12 cm-es ventis táppal. A problémám az, hogy szerintem nagyon melegszik, hátul egész meleg levegõt fúj ki. A ventillátor szerintem elég lassan pörög. A tápon van egy külön csatlakozó, amit rákötöttem az alaplap Power Fan csatlakozójára, állítólag így szabályozza a fordulatszámát. Próbáltam rákötés nélkül is, de szemre nincs különbség a két fordulatszám között, és mindkét esetben ugyanúgy melegszik. A táp fekvõ helyzetben van a gépben. A Konfigurációm:

- MSI P4N Diamond SLI alaplap-erre 3 helyre van csati dugva

- Intel Pentium4 3Ghz 2MB 64bit processzór gyári hûtõvel

- 1024MB DDR2 667Mhz Dual chanel Corsair RAM

- Asus Geforce 6600GT/TOP/ 128MB VGA

- Asus DVD 16x-os Író

- FDD 1.44

- Samsung SATA2-es 7200rpm 200GB/8MB/ Vinyó

- Mobil Rack 2 ventis, Maxtor 7200rpm 120GB/8MB/Vinyóval ATA 133

- 2 db plussz ventillátor a ház szellõztetésére

- ATX nagy ház LCD-kijelzõvel,(ez egy plussz betápot igényel)

Kérem segítsetek, hogy a táp melegedése normális-e,nem lehet-e belõle gond,illetve milyen megoldás van az elkerülésére.

Elõre is köszönöm!!!

Share this post


Link to post
Share on other sites
ProFiler

Mondjuk az nem jelent semmit, hogy meleg levegõt fúj ki. Ez egyátalán nem baj - ez a lényege. Szerintem nincsen semmi gond. Nyugalom. :)

 

Ciao.

Share this post


Link to post
Share on other sites
VINIKOR

> Ez a táblázat < 8-as ventitáp hõfok/ventifordulat diagrammja. ~2000-es fordulat 40fokos táphõmérségletet jelent. Nekem kb ilyen fordulaton megy, alapjáraton a tápventim.

 

Láttam ilyen táblázatot 12-es ventire is, de per pillanat nem tudom hol, biztos találsz a neten.

Meg tudod nézni a tápventi fordulatát úgy, hogy az alaplapon egy olyan 3 pines csatiba rakod a tápból jövõ "Fan Speed Monitor connector" vezetéket amit mutat a BIOS. Utánna a táblázatból kinézed, hogy a fordulatszámhoz milyen hõfok tartozik. Úgy emlékszem 850-900 fordulathoz ~40 fok tartozott. Ha most is ennyin forog a tápventi akkor semmi gond.

 

A táp fordulatszámszabályzását le tudod ellenõrizni úgy, hogy elindítod pl. a > Prime95-t < large állásban, megnyitod a Speedfan diagramját, kiválasztod a tápventi fordulatát és a hõfok emelkedésével látható lesz hogyan dolgozik a ford.szám szabályzás. Legalábbis Én így csináltam.

 

UI.:Én csak 450W-os 12-es Chieftec tápot találtam > itt <

Share this post


Link to post
Share on other sites
ikegava

Az a baj, hogy nem csak meleg levegõt fúj ki, hanem maga a táp is elég meleg. A ház teteje is egészen átmelegszik. Elég ez a táp ehez a konfighoz? :?:

Share this post


Link to post
Share on other sites
VINIKOR

Meg tudod mérni a kiáramló levegõ hõfokát pl. egy szóbahõmérõvel? 40-45 fok semmi gondot nem jelent, de ezt Te már kézzel melegnek érzedheted.

Share this post


Link to post
Share on other sites
ProFiler

Nekem is meleg mindegyik tápom és a ház is meleg körülötte. Ez sem probléma. Nem lehet alulméretezett.

 

Ciao.

Share this post


Link to post
Share on other sites
ikegava

Köszi a segítséget! :) Már valami alternatív hûtésen gondolkodtam. ;)

Share this post


Link to post
Share on other sites
ProFiler

Nem kell, ha megfelelõ a házhûtés.

 

Ciao.

Share this post


Link to post
Share on other sites
Shia-ko
Köszi a segítséget! :) Már valami alternatív hûtésen gondolkodtam. ;)

Hogy a tápod tovább éljen, rakhatsz bele másik ventit. ;)

Share this post


Link to post
Share on other sites
norc

Sziasztok!

 

Van egy 400W-os tápom (Codogen) Az normális, hogy az alaplap érzékelõje a 12 V-nál 14-15 öt mutat?

Share this post


Link to post
Share on other sites
Adani

Az nagyon nem, mert az már megendegett 10%-on is túl van. Ott nagy baj lehet, ha tényleg annyi a feszültség, és nem az alaplap érzékelõje a rossz.

Share this post


Link to post
Share on other sites
Shia-ko
Sziasztok!

 

Van egy 400W-os tápom (Codogen) Az normális

Nem. :démonikacaj:

Share this post


Link to post
Share on other sites
kori

@norc

Annyival kiegészíteném,hogy nézd meg még az Everest progival is. Ha ott is magas 14-15V a feszültség akkor sûrgõsen cseréld le a tápot, mert tönkremegy valamelyik hardver hamarosan. 8)

Share this post


Link to post
Share on other sites
norc

Az everestel mutatja azt 14,5 körül. De visszamentem a boltba ahol vettem, és azt mondták, hogy ezek az új alaplapok több áramot vesznek fel, ha kevesebb lenne 12-nél akkor az lenne a baj! A 14-15 az nem gond. állitólag. :?::?::?:

Share this post


Link to post
Share on other sites
kori

A boltosnak mindegy mikor megy tönkre a gép. A jó táp ismérve, hogy terhelésen is stabilan szolgáltatja az elõírt feszültséget. Látod, ez a baj a Codegenekkel. 8) Persze pici eltérések lehetnek, nálam pl. 12,59V

Share this post


Link to post
Share on other sites
norc

Érdekes dolog! Feltettem a speedfan progit ott stabilan 11,86 V!!! Lehet a program se mindegy? A Biosban nem irja ki az értékeket? Most akkor mi van?

Share this post


Link to post
Share on other sites
kori

Elképzelhetõ, hogy valamelyik érzékelõ hibás. Azt hiszem az Everest a BIOS-ból veszi az adatokat. :hááát:

Share this post


Link to post
Share on other sites
norc

lehet régi a bios? 2004 év elejei.

Share this post


Link to post
Share on other sites
kori

Nem. Valamelyik érzékelõ (dióda) hibás. Figyeld a proci és,ha tudod a GPU hõmérsékletét. Ha nincs huzamosabb ideig jelentõs válozás, akkor minden rendben. ;)

Share this post


Link to post
Share on other sites
eremit
Ezek a voltértékek rendben lennének? Az alaplap vagy a tápegység lehet hibás?

Share this post


Link to post
Share on other sites
Kovács Gyula (MiniDisk)

Ezek nagyon (!) nem normális értékek. Viszont ha a mûködésben nincs fennakadás, akkor kérdés, vajon nem e csal a mérõeszköz, azaz lehet, hogy a mért értékek pontatlanok. BIOS-ban milyen értékek vannak?

 

Megnéztem a sajátomban is, az érzékelõ ugyanaz, mint az én alaplapomnál van. Tehát szerintem az hibásodott meg, amennyiben jól megy egyébként a gép, de nem ártana azért egy mûszeres tápegység vizsgálat, biztos, ami biztos.

Share this post


Link to post
Share on other sites
Shia-ko

Nem, de amíg mûszerrel nem márted ki, és nincs probléma, addig nem nagyon érdekelne.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...