Jump to content
p-tomi

Tápegységgond?

Recommended Posts

p-tomi

ÜDV!

 

A proci (Intel P4 2.53Ghz) feszültsége mostanában állandóan ingadozik 1.5V-1.6V-ig. Ez normális? Esteleg a 300W-os táp nem bírja? Tudom, hogy a táp nem a legmegbízhatóbb, de eddig nem volt vele semmi baj.

Share this post


Link to post
Share on other sites
Shia-ko

Írsz egy pontos konfigot?

Ha folyamatosan ingadozik, akkor terheld le teljesen, és ha instabilitást észlelsz, akkor gond van. Alapból ugrál, vagy csak terhelés hatására? Az előbbi a rosszabb, de igazából utóbbi esetben is le kéne cserélni.

Share this post


Link to post
Share on other sites
p-tomi

A konfig: Intel P4 2.53 GHz proci, Asus P4V800-X alaplap, 768 MB DDR 400 ram, Gigabyte Radeon 9600 videókártya, 80 Gb Maxtor vinyó +Pinnacle PCTV Stereo tunerkártya.

Az előbb néztem a CPU-Z progit, alapállapotban 1.55-1.6 a feszültség.

Már többször teszteltem, a Prime 95 néha !alapórajelen! hibázik. De eddig még nem volt a géppel semmi különösebb.

Share this post


Link to post
Share on other sites
Shia-ko

Ha minden játék, progi gond nélkül fut, attól a prime még hibázhat, mert a proci ilyenkor hibázik, hogy Vot ír a progi, az semmit nem jelent, mert csak multiméterrel kapnál értékelhető adatot. a 0,5V ingadozás belefér.

Ha megírod a táp adatait, akkor kiderül, hogy érdemes-e a csere.

Share this post


Link to post
Share on other sites
p-tomi

A tápom a leggyengébbek közé tartozik, talán érdemes lenne lecserélni: Codegen 300W.

Share this post


Link to post
Share on other sites
cereal180

Naná, hogy érdemes lenne, de sürgősen, mielőtt valamit tönkrevág :S :!:

Share this post


Link to post
Share on other sites
Chabi1
Intel P4 2.53Ghz

...

Codegen 300W.

A bátyámnak is ugyanilyen procija van, 512MB 266MHz RAM, valami MSI SIS chipset-es alaplap, Gf4 Ti4200 128MB VGA, LG DVD író, 80GB Maxtor.

 

Már 2 darab 300w-os tápot megevett a konfigja. Az első tápelhalásnál oda lett az első vinyó is.

 

Szerintem is cserélj tápot.

Share this post


Link to post
Share on other sites
Shia-ko
A tápom a leggyengébbek közé tartozik, talán érdemes lenne lecserélni: Codegen 300W.

Ez mindenképpen veszélyes.

Share this post


Link to post
Share on other sites
p-tomi

Ok! Meggyőztetek.

Hamarosan lesz új tápom.

Share this post


Link to post
Share on other sites
Czjano

Sziasztok!

Van egy problémám és azt szertném megkérdezni hogy szerintetek a táp-e a hunyó. A gép mostanában azt csinálja hogy fogja és egyszer csak leáll a vinyó majd újra felpörög. A konfigom a következő:

P4 2,4GHz, P4P800, 4x256MB (400MHz), IBM 40GB + Samsung 80GB, Geforce Ti4200 128MB, LG DVD, Sony CD-író, 3 venti a házban.

Jó lenne ha tudnátok segíteni mert feleslegesen nem vennék új tápot. Egyébként a mostani tápom egy Nonanem 300W-os amit a házhoz adtak.

Share this post


Link to post
Share on other sites
ProFiler

Először is ellenőrizd a tápkábelt, hogy rendesen van-e csatlakoztatva a HDD-re. Ilyen noname tápok esetén az sem ritka, ha a tápcsatlakozó belsejében van érintkezési probléma (pl. kicsúszott a kábel). Ennek is nézz utánna. De mindezek ellenére mindenképp érdemes lecserélni ezt a tápot, hiszen nagyon kevés ennek a gépnek az általa leadott teljesítmény és akkor még a megbízhatóságáról nem is beszéltem.

 

Ciao.

Share this post


Link to post
Share on other sites
Czjano

Megnéztem és jól rá van dugva a vinyóra. Amúgy már mindegyik csatlakozóval kipróbáltam és mindegyikkel ezt csinálja., pedig már csak 1 vinyó van rákötve. Egy srác azt mondta (nem tudom mennyire igaz, én még nem hallottam róla), hogy az ASUS alaplapoknak van egy ilyen hibája, hogy túl sok áramot vesznek fel és emiatt csinálja. Érdekes mert 2 éve megvan és még soha nem csinált ilyet. Azért köszönöm a segítséget.

Share this post


Link to post
Share on other sites
ProFiler

Ácsi! Most kaptam észhez! Ez egy IBM HDD! Fogadni mernék, hogy azzal van a gond, nem a Samsunggal! :?: Ez akkor annak is lehet a jele, hogy feladja a HDD. Mentsd róla a menthetőt, ameddig még lehet! :fotó:

 

Ciao.

Share this post


Link to post
Share on other sites
Czjano

Nos valóban az IBM rosszalkodik. Ami fontos volt már átmentettem róla. Amúgy miért csinálja ezt az vinyó. Szériahiba? Most kb. 3 éves és eddig nem volt gond vel. Bár az utóbbi idóben furcsa hangokat adott ki magából. Olyan volt mintha a fej ugrált volna. De akkor még nem állt le hanem ment tovább. Ha tudod, hogy miért csinálja írd meg légyszi. Előre is köszönöm;

 

Czjnao

Share this post


Link to post
Share on other sites
ProFiler

Az IBM-ek sajnos ilyenek. Nem igazán bírják tovább. Az általam ismert IBM HDD-k 80%-a így megadta magát. Először csak közben állt le, majd végül márel sem indult.

 

Ciao.

Share this post


Link to post
Share on other sites
CHRIS111

Helló. Nemrég cseréltem le a régi tápomat de semmi esetre se indul el a gép pedig mindent rendesen kötöttem össze. Amikor felkapcsolom hallom hogy zümmög de hiába nyomom meg a gépházon a powert nem indul el.A régi táppal pedig simán megy. A követkzõ tipusú a táp:Coolink Power supply ATX 500W, CE, SATA & ESP Cable, w/active PFC, 12cm. Mivel 24 pines volt a csatlakozó rákapcsoltam a mellékelt átalakitót ami 20 pines mert az alaplapom ezt támogatja. Mi lehet a gond? Már a feszültséget is néztem hogy rendesen van e beállitva de azzal sincs baj. Tanácstalan vagyok.Akinek van valami ötlete segítsen.

Share this post


Link to post
Share on other sites
Machado

Vidd vissza a boltba.

Share this post


Link to post
Share on other sites
ProFiler

Ha mindent rendesen rákötöttél és csak ennyit csinál, akkor tényleg hibás lesz. Cseréltesd ki.

 

Ciao.

Share this post


Link to post
Share on other sites
CHRIS111

Hát igen - egyértelmûen hibás. A régi táppal semmi gond rendesen megy a gép. :( De legalább már jelezték a boltból hogy kicserélik úgyhogy HAPPY END lesz remélem a vége. :) Csak azt nem értem hogy dobhatnak a piacra hibás terméket fõleg ilyet, mert nem volt éppen olcsó, de hát ez van.

Share this post


Link to post
Share on other sites
cereal180

Hibás darab bármibõl lehet.

Share this post


Link to post
Share on other sites
mattheus

Azt szeretném megkérdezni, hogy a leendõ konfigurációmhoz elegendõ-e a mostani tápom?

 

Adatok:

 

AOPEN 350W 12 cm lapáttal :)

 

A gép,a mit el kellene bírnia: MSI NEO4 Platinum, A64 3200+, 2 db Kingston 400 MHz RAM, X800XL PCIE vidkari, 160 GB Segate HDD, TEAC DVD olvasó és PIO 109 DVD-író., AU1 hangkari és egy TV Tuner Mindkét PCI, 2 db rendszerhûtõ

 

Szerintetek?

 

Köszi

Share this post


Link to post
Share on other sites
Gereby

Szerintem el kell hogy bírja. Bár nemtudom hogy az AOpenek mennyire erõsek.

Share this post


Link to post
Share on other sites
Kovács Gyula (MiniDisk)

Az AOpenek erõsek. Sõt! Idõtállóak is nagyon. Maximálisan ajánlhatom. A 350 W-os el fogja vinni azt a konfigot, de az ideális a 400W-os lenne. Az AOpenek 10-15 %-os túlterhelést simán visznek, akár hosszabb távon is, de ha teheted, 400W-ost szerezz be.

Share this post


Link to post
Share on other sites
ProFiler

Elvileg elbírja.

 

Ciao.

Share this post


Link to post
Share on other sites
Maverick

Igen, elvileg elbírja, de maximálisan osztom MiniDisc véleményét, hogy inkább egy 400W-os kéne... :ötlet:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...