Jump to content
GSForum - Segélyvonal

Word 2003 - Indításkor megjelenő munkaablak


Bando
 Share

Recommended Posts

Bando

:o Hogy lehet permanensen kikapcsolni a word indulásakor megjelenő munkaablakot? Már minden beállítást megnéztem, ha újra indul, minden áron betölti újra, hiába kapcsoltam ki korábban menüből.

Please, segítsetek....

Link to comment
Share on other sites

eremit

Úgy emlékszem, hogy a testreszabás egyik fülében!

Link to comment
Share on other sites

Bando
:( Próbáltam, de visszajön újraindításkor (sajnos).
Link to comment
Share on other sites

eremit

Rendszergazda jogosultsággal használod a gépet?

 

OFF

(Jó tanács: ne idézz be előtted írt üzenetet! Fölösleges. Köszönjük szépen!)

ON

Link to comment
Share on other sites

arpsoft

Nálam: beállítások->megjelenítés->bal felső sarokban indítás munkaablakkal

Link to comment
Share on other sites

eremit

Köszi! Nálam nincs is telepítve a MS Office. Csak mintha a Testreszabásra emlékeztem volna. Sorry. IPB kép

Link to comment
Share on other sites

Bando

:( Rendszergazda vagyok a saját gépemen. A Normal.dot -ból ki lehet valahogy szedni? Vagy lehet az eleve védett valami miatt?

(beállítások->megjelenítés->bal felső sarokban indítás munkaablakkal nincs bejelölve és mégis csinálja....)

Link to comment
Share on other sites

eremit

Töröld ki a Normál.dot-ot! Bátran! Vagy nevezd át abcd.xwq, vagy valamire. A Word úgyis létrehozza, és hátha ... Ha szétmenne a Word, még mindig vissza tudod állítani.

Link to comment
Share on other sites

Bando

:(:(:( Sajnos, a normal.dot törlése sem hatott. Mit lehet még kitalálni ???

Felajánlok egy díjat a nyomravezetőnek ...

Link to comment
Share on other sites

Athos

Eszközök -> Beállítások -> Megjelenítés-nél szedd ki a pipát az Indítás munkaablakkal sor elől. :)

 

 

Most látom, hogy Arpsoft már leírta. :huh: Ma már másodszor bénázom el. :(

Edited by Athos
Link to comment
Share on other sites

payskin

Egyáltalán melyik munkaablakkal jön fel? :huh:

Link to comment
Share on other sites

Bando
:Sír: Amelyiket a Ctrl+F1 gombbal ki-be kapcsolhatsz (Word 2003).
Link to comment
Share on other sites

Athos

A megoldást ketten is leírtuk. Kipróbáltad? :huh:

Link to comment
Share on other sites

Bando
:Sír: :Sír: Mint ahogy korábban írtam, mindegyik felvetést kipróbáltam, hiába. Ha újra indul a Word, mindig munkaablakkal együtt jön.
Link to comment
Share on other sites

arpsoft

Keress rá a registry-ben a startupdialog kulcsszóra, és mindenhol írjad át 0-ra.

 

Általában a HKCU\Software\Microsoft\Office\11.0\Word\Options útvonalon van.

Link to comment
Share on other sites

Athos

Illetve nem árt frissíteni az Officet. ;)

Link to comment
Share on other sites

  • 3 months later...
Lalolib

Csak érdekességnek: nálam be van jelölve, hogy induljon el a munkaablak az alkalmazásokkal, de nem indul! Pedig én éppenséggel el szeretném indítani, mert megkönnyiti a munkát. Persze CTRT+F1 indul, de ha egyszer be van jelölve, akkor miért nem?

Link to comment
Share on other sites

eremit

Mikor nem jelenik meg? Ha elindítod a pucér Wordöt vagy ha dupla kattintással megnyitsz egy doc-fájlt?

Link to comment
Share on other sites

Lalolib

Tényleg igazad van! A munkahelyemen általánoban Excel állományokkal dolgozom, elég sokkal és a többsége folyamatos feldolgozás, így nem nem szüzen inditom az Excel-t, hanem egybõl a dokumentumot töltöm be.

Ekkor nem jelenik meg a munkaablak, de ha szüzen indítom el a programot, akkor igen...de vajon mi ebben a ráció?

Link to comment
Share on other sites

eremit

Annak ellenére, hogy jó programok, van néhány pötty bennük, amiket értelmetlennek találok. Ez van.

Link to comment
Share on other sites

  • 1 month later...
Lalolib

Bocsi, hogy visszatérek a témához, de idegesít, hogy ha betöltök egy állományt, eltünik a munkaablak. Pedig az egy nagyon hasznos szolgáltatás, és a nagyobb monitorok mellett, már nem is csökkenti le jelentõsen a dokumentumot. Nincs megoldás arra, hogy állandóan ott maradjon? Tudom, nem muszáj mindent érteni, de vajon mi lehetet a Microsoft szándéka azzal, hogy csak új doksi létrehozásakor indul el automatiksan? :upsz:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...