Jump to content
GSForum - Segélyvonal

AOpen AX4GER alaplapi probléma


Kovács Gyula (MiniDisk)
 Share

Recommended Posts

Kovács Gyula (MiniDisk)

Ismét hardveres kérdésem lenne: A címben szereplő alaplap a Windows telepítésben a partícionálás, és a formázás után a telepítési fájlok másolása 2%-ánál mindig megáll ... próbáltam másik tápegységről, lemezt tisztítottam, meghajtó(ka)t cseréltem ... de teljesen mindegy, megáll. Ennél a százaléknál leáll a meghajtó, és a HDD is ... nincs adatforgalom. Lehet ez IDE vezérlő hiba?

Tehát az alaplap lehet így hibás? Hogy csak ekkor áll le?

Link to comment
Share on other sites

breinichadam

Nem volt már ezzel problémád az előzővel is? :bizonytalan: Ugye nem kötötted RAID-be a meghajtókat? Vagy ez is BIOS hibás...?

 

Zwiebi

Link to comment
Share on other sites

Kovács Gyula (MiniDisk)

Ezek az alaplapok VALAMIÉRT leértékeltek. Ezért kell rájönnöm, hogy BIOS, vagy ténylegesen valamelyik alkatrész hibája. Az előzővel más volt, az már megoldódott. Ez elindul, meg minden, de a Windows telepítése a fentebb leírt módon leáll, és mindig 2-3%-nál. A HDD IDE1 master, a DVD lmeghajtó IDE2 master. SATA, és RAID nincs.

Link to comment
Share on other sites

arpsoft

Próbáltad már azt a módszert, amikor a telepítésnél, ha F6-ot kér a gép megnyomod az F7-et (vagy F5-öt :bizonytalan:) ?

Erre jön egy menü, amiből kiválasztod, hogy szabványos PC energiagazdálkodás nélkül.

Evvel is meg kéne próbálni.

Link to comment
Share on other sites

Kovács Gyula (MiniDisk)

Megpróbálom,köszi a tippet!

Link to comment
Share on other sites

ProFiler

Ilyenkor sokat segíthet egy BIOS-frissítés is.

 

Ciao.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...